Three SSIDs, 2 with internet connection and one not.

  • 1
  • Question
  • Updated 3 years ago
  • Answered
Hi!,

I broadcast three SSID in a Aerohive AP. Two of them have complete connection to internet, but one not.

The Online Hive Manager shows an alert: "The current capwap delay time higher than threshold value".

Neither the network nor  the firewall seems to be the problem, but we can't find the problem.

What configurations do we look for to solve the connection problem??

Thank you so much (and sorry for my english grammar).

Best regards.
Photo of Raúl

Raúl

  • 13 Posts
  • 0 Reply Likes

Posted 3 years ago

  • 1
Photo of Carsten Buchenau

Carsten Buchenau, Champ

  • 356 Posts
  • 117 Reply Likes
Go to the configuration wizard, selcet your active Network policy so you are on the Menu "2 - Configure Interfaces and User Access". Now take and post a screenshot like this:



You first want to check the VLAN setting on the right - is it different for the 3rd SSID than for the other two?

If yes... check the VLAN assignment inside the corresponding User Profile.

Then, check the VLAN configuration on your Switch ports. Also check if this VLAN works in general (Firewall, DHCP, DNS, ...)

If you believe that this is all correct, check if your 3rd SSID has firewall rules enabled inside the User Profile, and if they might have to be disabled / corrected.
Photo of Raúl

Raúl

  • 13 Posts
  • 0 Reply Likes
Thank you for the info. I've checked those points and all of it were OK. Finally, we've rebooted the AP Aerohive and we recovered full conection.