icmp packets

  • 1
  • Question
  • Updated 4 years ago
  • Answered
We have a network with AP 121 and a broadband internet router. We can not ping (icmp packets) from clients to the default gateway address. Probably this is default behaviour. What setting do I have to update to make ping possible.
Photo of Dienst Informatica

Dienst Informatica

  • 3 Posts
  • 0 Reply Likes

Posted 4 years ago

  • 1
Photo of Manoah Coenraad

Manoah Coenraad, Champ

  • 72 Posts
  • 67 Reply Likes
Hello,

Could you check if ping is enabled on the traffic filter?

You can find it here:  Configuration -> SSID -> Optional settings -> Dos prevention and filters -> Traffic filter.

Photo of Dienst Informatica

Dienst Informatica

  • 3 Posts
  • 0 Reply Likes
Hello,

Ping is enabled.
Photo of Manoah Coenraad

Manoah Coenraad, Champ

  • 72 Posts
  • 67 Reply Likes
Hello,

Coud you check if there is some IP firewall set in the user profile?

Photo of Dienst Informatica

Dienst Informatica

  • 3 Posts
  • 0 Reply Likes
After editing IP firewall policy ICMP packets were permitted. Many thanks.