HiveManager NG minimum requirements for installation

  • 1
  • Question
  • Updated 4 weeks ago

I try to install HiveManager NG VA 11.26 on VMWare vSphere Hypervisor 5.5.0 and i have an error message when I try to deploy the OVF template (The OVF package requires support for OVF Properties" and "Unsupported element 'Property').

In the DataSheet, i read we need vSphere Essential 6.0 but in this post (, an employee said we need vSphere Standard or HA 5.5.

Can you clarify this situation, I'm a bit confused.

Photo of Torhuk


  • 2 Posts
  • 0 Reply Likes

Posted 4 weeks ago

  • 1

Be the first to post a reply!