Conversations

Conversations 1 - 20 of 229
Photo of Ben Bridle
Why do some of my Aerohive APs reboot every so often by themselves?
Randomly every day one or two of our Aerohive Access Points reboots without being asked to do so. We have managed to gather some logs fr...
  • 5 me toos
  • 9 replies
  • Question
  • Answered
Photo of Bob Ogden
Receiving a minor alarm "The module auth cannot get the user profile for attribute 2011"
I recently changed my User Profile groups and successfully uploaded the configuration profile to my APs. But now, on some of my APs, I re...
  • 2 me toos
  • 5 replies
  • Question
  • Answered
Photo of robert korn
Dashboard customization needed.
New Dashboard "theme" is killing my eyes. No kidding. I am old, like 50, and the "yellow on white on tan" color scheme is just killing ...
  • 1 me too
  • 10 replies
  • Question
  • Answered
Photo of Andrew MacTaggart
ACSP neighbor information
I am trying to fine tune and optimize our RF environment. I do a show acsp neighbor I am just wondering what the refresh rate is, becau...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Carlos Lozano
Dashboard Not Displaying Data
Message: "There is currently no data available for the specified time range or data filter" is seen on the Dashboard, no filter is applie...
  • 1 me too
  • 5 replies
  • Question
  • Answered
Photo of robert korn
Please give me tips on how you handle change control at your projects. "Cloning" does not serve me well.
I cannot even describe the frustration I am having with the "clone" process. I am trying to modify just the VLAN for of my main ssid a...
  • 1 me too
  • 1 reply
  • Question
  • Answered
Photo of Bradley Chambers
Why was (2) added to airplay name?
Has anyone else seen this when using a branch router? It's like the original name got held onto or something
  • 3 me toos
  • 7 replies
  • Question
  • Answered
Photo of Valery Durbaylov
I've purchased a used AP340 from ebay, how do I get it going in my home?
  • 2 me toos
  • 14 replies
  • Question
  • Answered
Photo of Andrew MacTaggart
vlan groups
It would be great if groups of vlans could be assigned to ssids, classifiers, etc. currently they only function in the bonjour gateway ...
  • 2 me toos
  • 4 replies
  • Idea
  • Under Consideration
Photo of Jason Whitaker
AP will not get an IP from DHCP server, but a client computer plugged into the same ports receives an IP.
When I plug an AP into a port it does not receive an IP from DHCP. Testing the same port with a client PC, the client gets an IP right aw...
  • 1 me too
  • 3 replies
  • Question
  • Answered
Photo of IT
Reset Manufactory Ap121
Hi, We'd like to make a real hard reset on AP121. Is anybody here has a procedure/tuto ? Thanks for your help
  • 1 me too
  • 1 reply
  • Question
  • Answered
Photo of Benjamin Nasse
Apple TV dropping out during mirroring
I am having some issues with my Apple TVs dropping out while a teacher is mirroring. I also notice that when streaming video off the web ...
  • 3 me toos
  • 18 replies
  • Question
  • Answered
Photo of Ryan Kirkendall
How would one go about enabling PPTP passthrough on a BR100?
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Andrew MacTaggart
mac flapping error messages
Not really an Idea, more of a sharing of info I see these messages on my cisco catalysts quite a bit %SW_MATM-4-MACFLAP_NOTIF: Host...
  • 2 me toos
  • 4 replies
  • Idea
Photo of AB
CWP Does not open Automatically
CWP Does not open Automatically , Hi, I have configured Captive Web Portal and the users connects to it and the wireless adapater does ge...
  • 1 me too
  • 4 replies
  • Question
  • Answered
Photo of Olive
How to access AP-121 console?
This is a newbie question. How can I access my AP-121 console? The problem is it suddenly became amber during normal use, and reset / har...
  • 1 me too
  • 10 replies
  • Question
  • Answered
Photo of Eric Owens
XP Client 802.1X Intermittent Connectivty
I'm having issues with XP clients intermittently connecting to SSIDs using 802.1x authentication. All other clients have been able to co...
  • 1 me too
  • 2 replies
  • Question
  • Answered
Photo of Maurits Flapper
Problem uploading new configuration to the AP.
Upload Captive Web Portal Files: An error occurred when executing the following CLI command: save web-page web-directory PathologieFreeL...
  • 4 me toos
  • 11 replies
  • Question
  • Answered
Photo of wombat
intel 7260-ac not connecting
I have a customer that is having issues with new Lenovo Yoga laptops being unable to connect to the Aerohive wireless in certain location...
  • 4 me toos
  • 31 replies
  • Question
  • Answered
Photo of Ryan Hardie
How do I enable an SFP port?
Link state is down even though SFP and fiber are installed.
  • 1 me too
  • 7 replies
  • Question
  • Answered